Strict Standards: Declaration of plgNextendSliderItemJoomlaModule::_render() should be compatible with plgNextendSliderItemAbstract::_render($data, $id, $sliderid, $items) in /home/jvecykad/public_html/plugins/nextendslideritem/joomlamodule/joomlamodule.php on line 39

Strict Standards: Declaration of plgNextendSliderItemJoomlaModule::_renderAdmin() should be compatible with plgNextendSliderItemAbstract::_renderAdmin($data, $id, $sliderid, $items) in /home/jvecykad/public_html/plugins/nextendslideritem/joomlamodule/joomlamodule.php on line 39